Страница печати | Закрыть окно

Не работают фильтры F

Распечатать форум: Форум компании Смарт-Софт
Категория: Главный раздел
Название форума: Traffic Inspector - технические вопросы.
Описание форума: Вопросы по установке, настройке, возможностям и т.п.
URL: http://forum.smart-soft.ru/forum_posts.asp?TID=24164
Дата печати: 22-Окт-18 в 15:18
Версия ПО: Web Wiz Forums 10.14 - http://www.webwizforums.com


Тема: Не работают фильтры F
Автор: SumraK
Тема: Не работают фильтры F
Дата отправки: 08-Авг-18 в 11:22
Подскажите пожалуйста из за чего могут не работать фильтры F0 - F1 - F2 - F3 - F4.

TI версии 2.0.1. Пользователи работают через прокси. Агент не используется. Ставлю на пользователя фильтр F4-только текст. Открываю браузер как открывалось все так и открывается. В каком направлении копать не могу понять. Подскажите!

Что бы сократить свое и Ваше время могу дать удаленный доступ что бы посмотрели на месте что не так!



Ответов:
Автор: VladimirK
Дата отправки: 09-Авг-18 в 08:07
Трафик идет через прокси сервер ТИ?

-------------
Техническая поддержка
Телефон: +7(495)77-55-991 (доб. 1142)
E-mail: support(coбака)smart-soft.ru


Автор: SumraK
Дата отправки: 09-Авг-18 в 08:08
Да, в браузере пользователя указан прокси на TI


Автор: VladimirK
Дата отправки: 09-Авг-18 в 08:13
Уточните, пожалуйста, билд версии 2.0.1

-------------
Техническая поддержка
Телефон: +7(495)77-55-991 (доб. 1142)
E-mail: support(coбака)smart-soft.ru


Автор: SumraK
Дата отправки: 09-Авг-18 в 08:20
traffic inspector 2.0.1.721


Автор: VladimirK
Дата отправки: 10-Авг-18 в 08:18
Очень старая версия. Возможно там этот функционал криво работает. Техническая поддержка по старым версиям, к сожалению, не проверяет. Вам желательно 731 билд установить, если он доступен конечно.

-------------
Техническая поддержка
Телефон: +7(495)77-55-991 (доб. 1142)
E-mail: support(coбака)smart-soft.ru



Страница печати | Закрыть окно