Страница печати | Закрыть окно

Периодически пропадает локальная сеть

Распечатать форум: Форум компании Смарт-Софт
Категория: Главный раздел
Название форума: Traffic Inspector - технические вопросы.
Описание форума: Вопросы по установке, настройке, возможностям и т.п.
URL: http://forum.smart-soft.ru/forum_posts.asp?TID=24262
Дата печати: 26-Ноя-20 в 15:27
Версия ПО: Web Wiz Forums 10.14 - http://www.webwizforums.com


Тема: Периодически пропадает локальная сеть
Автор: null^2
Тема: Периодически пропадает локальная сеть
Дата отправки: 13-Фев-20 в 11:43
Доброго!
До сих пор пользуемся 2.0.1.731, периодически, раз в неделю или даже чаще, на шлюзе пропадает локальная сеть, похоже зависает один из двух сетевых интерфейсов на двухпортовом адаптере 82576, при этом на самом сервере интернет есть. Используем NAT а не прокси.
Может ли это возникать оп причине несовместимости старой версии TI с ОС Windows Server 2012 R2 Std. Если да, то какую версию лучше использовать? 2008? 2008 R2? 
Если причина не в этом, тогда какое может быть решение? Оборудование уже меняли.

Заранее благодарю.



Ответов:
Автор: DmitryPC
Дата отправки: 13-Фев-20 в 13:43
драйвер ти попробуйте сменить. в форуме есть ветка с "новым" старым драйвером.
[off]вопрос из серии "поди туда, - не знаю куда.."[/off] 
с чего Вы взяли что зависает сетевой интерфейс?
может он блокируется при остановке службы программы? или банально засыпает по питанию, или коммутатор блокирует ввиду flood-а.. 
а может еще чего.. 

мало от Вас вводных, хоть что-то вменяемое можно было предположить - ну попробуйте отключить ти совсем и проверить без него.. и драйвера на сетевую посвежее поставьте 

в момент "зависания" попробуйте отправить полный отчет на суппорт.. может они чего Вам ответят официально. [off]тут можно не дождаться[/off]



Страница печати | Закрыть окно